Overblog
Suivre ce blog
Editer l'article Administration Créer mon blog
7 avril 2013 7 07 /04 /avril /2013 06:03

Le téléchargement de vidéos sur la plateforme You Tube est de plus en plus difficile. Les messages d'échec se multiplient et je n'ai aucune explications. Les fichiers que j'exporte ont en moyenne une taille de 800 à 1000 Mo, et me sont annoncés avec un temps de téléchargement de 5 à 6 heures environ pour un format en HD. Lorsque je lance la procédure (généralement la nuit) je retrouve presque systématiquement un message au petit matin me signalant l'échec de transmission.

Y a t-il parmi vous quelqu'un qui connait ce type de problème et quelles en sont les causes possibles?? Je sais que le débit sur ma ligne internet est plus que faiblard, mais jusque là, j'arrivais à exporter des vidéos sur ma chaîne biscatrain. Hier soir, j'ai tenté de transmettre un fichier vidéo concernant l'autorail De Dietrich 210 cv, il ne sera pas diffusé. Je pense que je vais abandonner ou bien me limiter à des séquences très courtes dans une définition moyenne.

A vous lire, merci d'avance.

Partager cet article

commentaires

cybernales 07/04/2013 22:09

bonjour,

il faut savoir que sur le net pour certains FAI les adresses ip doivent changer (pas d'adresses fixes hors sites) ce qui implique une coupure reseau au niveau du routeur et un redémarrage -en
général toutes les 24h ... il est possible que ce soit cette coupure et le redémarrage du routeur qui provoque la rupture de téléchargement : essayer en journée pour voir ce qui se passe BON
COURAGE

piouls 08/04/2013 09:04



Je pense que c'est effectivement une rupture de ligne ADSL à un moment donné du téléchargement qui provoque l'échec de transmission sur You Tube ou ailleurs. J'ai tenté la nuit, en pleine
journée, je retrouve souvent le même problème.



wattman 07/04/2013 20:13

salut jean-claude. je suis chez free et je n'arrive pas à voir tes vidéos sur youtube ça s'arrête et ça repart tout ça pour une vidéo de 5 mn en 1080P ! et oui free et youtube sont en guerre pour
la pub. si t'es chez orange ou autre que free tu ne devrais pas avoir ces problèmes sauf si tu es en adsl 1 et que tu es loin du dslam (central tel). si tu es en adsl 2+ et que tu n'es pas très
loin du dslam là il y a un problème technique qui viendrait du FAI.
pour m'éclairer donne moi ta config complète ordi+connection FAI.
@+
jean

DavidB. 07/04/2013 20:11

Bonjour Jean-Claude,
Pour avoir échangé avec vous à propos de votre débit, je ne pense pas pas que vous soyez impacté par la guerre entre Free et Google. Mais bon, sous toute réserve...
Peut être vous pouvez essayer un utilitaire pour charger des vidéos sur YouTube.
Ce logiciel est gratuit par exemple :
http://www.01net.com/telecharger/windows/Multimedia/outils_internet/fiches/38168.html

Bonne continuation.

Au plaisir de vous lire tout les jours...

David.

claudele 07/04/2013 16:17

j ai entendu a la radio france info rubrique nouveautées du net
comme quoi free et youtube se tiraient la bourre a cause de droit de pub,donc youtube alias google a décidé de baisser le débit pour envoyer les videos sur son site,donc a terme d'embêter au final
les utilisateurs de free
et oui c est comme ça qu ils règlent leurs soucis de frics en embêtant les petites gens comme nous !!!
formidable les technos informatique non ???

LPAT67 07/04/2013 12:42

Pour répondre à Mr Turrini, je suis sur Free HD et je n'ai jamais eu le moindre soucis !!! ni rupture, ni baisse de débit... Pour info un film de 1Go se transfère sur environ 20 min chez moi...
donc comme la TV, ne croyez pas tout le baratin de certains !
Si un problème se pose, c'est bien le débit vers le serveur qui pose souci souvent bien inférieur à la réception... Or youtube bloque au bout d'un certain temps considéré comme trop long et pouvant
s'apparenter à une perte de temps...

LPAT67

piouls 08/04/2013 09:01



Chez moi, le même fichier de 1 go met 5 à 6 heures pour être téléchargé. Je pencherai assez bien sur tes explications qui sont plausibles.



Alain Mainard 07/04/2013 12:14

Bonjour, c'est bien dommage de ne plus avoir de vidéo, aussi je vous suggère de les mettre en définition pour le web car sur une page web une qualité HD n'a pas si grand intérêt. Le principale
étant de visionner votre circuit. Pour ma part je prépare mes fichiers en 640x384 en vmw et ça me donne environ 150 Mo pour 5mn (voir sur mon site)
Pour moi l'utilité du HD est pour un visionnage sur grand écran (au moins 40") en dessous du HD TV suffit et sur du 20" du SD est grandement suffisant.
Cordialement

piouls 08/04/2013 08:59



Je ne suis pas d'accord, dans la définition que vous préconisez, les images sont floues et donc de moindre intérêt, dans ce cas, inutile d'avoir un équipement de qualité au niveau enregistrement
des séquences!!!



Chigory 07/04/2013 11:41

M. Jean Claude.
Un point à vérifier est le routeur. J'ai aussi eu des problèmes avec la réception et d'expédition de puissance. J'ai appelé la compagnie, m'a changé l'appareil par un nouveau et le problème
résolu.
Le routeur avait des programmé peu à peu et je n'avais pas les mêmes paramètres initiaux.
Il est également important de vérifier votre test de vitesse de ligne. Parfois, il n'est pas le problème de nos appareils, sinon le signal provenant de la compagnie de téléphone.

Beaucoup d'encouragement.

Sinceres salutations.

piouls 08/04/2013 08:56



C'est déjà vérifié, le problème se trouve au niveau de la ligne ADSL qui est plus que médiocre dans mon patelin!!!



jml 07/04/2013 11:37

j'ai oubli l'info: http://www.linformaticien.com/actualites/id/28614/selon-xavier-niel-la-qualite-de-youtube-sur-free-restera-mediocre.aspx

Jml 07/04/2013 11:36

Bonjour,
Une explication peu se trouve ici.
Officiellement Free est le seul à le faire (Pour le moment).
jml

Jean-Louis TURRINI 07/04/2013 11:26

Bonjour.
Pour poster cette vidéo http://www.youtube.com/watch?v=qeSba8OqzHI je m'y suis repris à 3 fois. J'ai pourtant un débit très correct. Je pense plutôt à de l'encombrement youtube.

LPAT67 07/04/2013 09:20

Salut JC, perso je n'ai jamais eu de problème mais il est vrai avec des vidéos de moyennes résolutions, je t'ai un jour fait un proposition, je pourrais faire un test pour un essai... A toi de
voir...
Toujours bravo pour que tu fais.
Amitiés
LPAT67 - Le Site de la Passion ! -
http://lpat67.free.fr

piouls 08/04/2013 08:55



Mon problème est lié quasiment à la faiblesse de la ligne ADSL que je viens de tester:


0,23 Mbit/s en émission


2,01 Mbit/s en réception soit 10 fois plus rapide en lecture


c'est sûr qu'une diffusion en moyenne résolution simplifierait les téléchargements, mais je trouve les images plutôt médiocres. A titre de comparaison, la dernière vidéo a été enregistrée et
publiée en HD (poids du fichier voisin de 1 Go, en moyenne résolution, 5 fois moins lourd)



Siside03 07/04/2013 09:10

Bonjour et bravo pour votre site.
Pour uploader correctement, il est préférable d'utiliser le navigateur Chrome, qu'il soit à jour.
Je vous joint un lien pour augmenter vos possibilités : http://support.google.com/youtube/bin/answer.py?hl=fr&answer=71673

Bonne journée

Sylvain 07/04/2013 09:05

Bonjour, j'ai connu ce genre de problème et si vous êtes en ADSL, il se peut que votre bande passante montante (upload qui est maximum de 1 mb/s en adsl voire 512 Ko/s chez Orange même si vous avez
bcp plus en bande passante descendante, celle pour laquelle vous avez souscrit auprès de votre FAI)soit dégradée pour des raisons de cablage ou matériel défectueux entre le central et chez vous.
Vous pouvez ne pas vous être rendu compte si la bande passante descendante n'a pas trop été impactée. On ne fait pas souvent assez attention à l'upload mais c'est lui qui détermine justement à
quelle vitesse vous pouvez charger une video sur youtube. Testez votre ligne et le cas échéant faites intervenir votre FAI. En tout cas bravo pour votre site formidable.
Sylvain

Reseau Vivatrain 07/04/2013 08:45

Bonjour
Tous les jours je me connecte à YOUTUBE mais je n'ai pas de problèmes

piouls 08/04/2013 08:49



Dans le sens lecture, cela marche bien, mais dans le sens exportation de fichiers vidéos, c'est une autre histoire!!!



Espinoza Maxime 07/04/2013 08:26

Bonjour,
J'ai eu ce problème il y a quelques temps... J'ai essayer avec un autre ordinateur (mais avec la même connexion) et ça a marché ! Et un beau jour le problème est partit !

Bonne chance.
Maxime

Présentation

  • : biscatrain
  • biscatrain
  • : réseau miniature modèle de trains à l'échelle HO Biscatrain
  • Contact

glossaire

A la demande de nombreux internautes, et pour faciliter leur recherche, j'ai entrepris de constituer un glossaire regroupant tous les articles, photos et vidéos diffusées depuis la création du blog en janvier 2008.

Recherche